Bem vindo ao G4 Clube

Para utilizar nosso forum, faça o login ou cadastre-se utilizando as opções abaixo.

Para se logar ao forum, pode-se utilizar tanto o login quanto o email utilizado no cadastro

  • Announcements

    • BrunoDias

      Bem vindo ao novo Forum G4 Clube   02/09/16

      É com imensa alegria que anunciamos o novo formato do Forum G4 Clube. Esta nova plataforma é a mais moderna atualmente e corrige vários erros/prolemas anteriores. Como tona novidade, alguns ajustes e adaptações ainda podem ser necessários, e acaso encontrem algum problema ou duvida, por favor enviar uma mensagem particular para @BrunoDias ou email para [email protected]

Meirellesead

Members
  • Content count

    85
  • Joined

  • Last visited

About Meirellesead

  • Rank
    Membro Iniciante

Contact Methods

  • ICQ 0

Converted

  • Primeiro Nome Meirelles
  • Sobrenome Souza
  • Apelido Meirelles
  • Local Piaui
  1. Seguinte gente... meu Gol 1.6 power 8V - Completo, ano 2006, aumentou consideravelmente o consumo ultimamente, pelas contas que fiz, acreditem, está fazendo a media de 5Km/l (isso mesmo, 5 quilometros por litro)... ja medi inumeras vezes, por não acreditar no que estou vendo....mas é fato... quanto as condições em que testei: Ar desligado, consumo na cidade mesmo, sem arrancadas bruscas (meu RPM nunca vai longe, so ando aliviado).. enfim, o carro esta com 87.000 km rodados, peguei ele com 80.000, depois que peguei, fiz aquela revisão baisca: Oleo, todos os filtros, etc.. Impasse: o mecanico disse que esta faltando uma tal de VALVULA CANISTER.....e as velas ainda são as originais (fala serio)..eu sei que as velas influenciam no consumo, essa valvula ai eu ja não sei (o cara disse que sim) fui trocar as velas, eis que aparece um impasse..... * As velas (originais do carro) são aquelas de 3 eletrodos, as quais o mecanico mandou comprar igual.... * Fui comprar, em todas as autopeças, os caras indicam a que tem apenas 1 eletrodo.. e ate me mostram no Sistema... que aquelA (de 1 eletrodo) que é a certa para meu carro... as que tem 3 eletrodos, igual a original do carro, NO SISTEMA DIZ QUE É PARA CARROS: GOL 16V ATÉ O ANO DE 2001. meu carro é 2006 E SO TEM 8V.... ja a que tem apenas um eletrodo, O SISTEMA DIZ QUE É PARA O ANO DO MEU CARRO, (sistemas de todas as lojas que fui diz isso).... dai eu nao sei o que fazer..... Se coloco a que o sistema manda ( de apenas 1 eletrodo, diferentemente da original, que ate o simbolo da VW tem ainda) ou se coloco a de 3 eletrodos, APARENTEMENTE, igual a original, mas que os sistemas das lojas, dique que não sao para o meu carro... Alguem pode me ajudar ai??? e tambem falar algo a respeito dessa tal de VALVULA DO CANISTER? Agradeço gente Abração Meirelles