Bem vindo ao G4 Clube

Para utilizar nosso forum, faça o login ou cadastre-se utilizando as opções abaixo.

Para se logar ao forum, pode-se utilizar tanto o login quanto o email utilizado no cadastro

  • Announcements

    • BrunoDias

      Bem vindo ao novo Forum G4 Clube   02/09/16

      É com imensa alegria que anunciamos o novo formato do Forum G4 Clube. Esta nova plataforma é a mais moderna atualmente e corrige vários erros/prolemas anteriores. Como tona novidade, alguns ajustes e adaptações ainda podem ser necessários, e acaso encontrem algum problema ou duvida, por favor enviar uma mensagem particular para @BrunoDias ou email para [email protected]
rcfalves

Gol Trend 2009 1.0T e rodas 15 Rally

31 posts in this topic

Tudo começou com a compra de um Gol Trend 2009 1.0 fotos dele original.

139808274.jpg Dianteira

139808265.jpg

Traseira

139808257.jpg Lateral Direita

139808254.jpg Lateral Esquerda

139805009.jpg Motor Original 1.0

O carro ja esta na oficina preparadora foi internado segunda-feira so que ele vai voltar passando mal vai estar gripado. ehehe

Vou tirando fotos e postando para atualizar o topico.

Flw

Kit já montado ainda falta regular e terminar de conectar algumas mangueiras e tal.

139977089.jpg

Carter

139977047.jpg

Turbina

139977070.jpg

Filtro e Reservatorio de Oleo

139977028.jpg

Mangueiras e Tubulação sem pintura

139977075.jpg

Manometros Instalados

140053370.jpg

Shift Light

140053769.jpg

Boca da descarga para baixo

140053850.jpg

Fui pra praia descansar um pouco e quando estava quase chegando em São Mateus - ES peguei um buraquinho nesse ficou as duas rodasdianteiras auahauhahu kkkkkkk

tem que ir pq se falar serio ninguem acredita

140107625.jpg

Coloquei umas rodinhas do Rally

140108156.jpg

A frente alta imagina quando a turbina enche fica igual Rural

140108169.jpg

Agora so falta a suspensão de rosca, e vamo ver ate quando vou andar de jipe

140107639.jpg

140305585.jpg

Barra Superior e Inferior

140305683.jpg

Suspensão fixa dois dedos do pneu

140305706.jpg

Barra Superior

140305697.jpg

Xenon 8000k nas milhas

140305693.jpg

Coluna de Instrumentos

Logo Logo posto mais fotos.

Share this post


Link to post
Share on other sites

e mais um pratinha

vlw

3 XD Roa de marcar um encontro no estacionamento do shoppingo do vale com a galera daki do vale do aço!!!

Share this post


Link to post
Share on other sites

showww de bolaa , to com o meu parado aki só esperando o kit tava com negocio fexado com um ae o cara correuu agora to procurando otro pra botar mais ele ja ta odo desmontado haha ...

Share this post


Link to post
Share on other sites

Falae galera é que estava de férias e agora to trampando dinovo. hehehe

Já peguei o carro ontem, ainda me acostumando com o carro comportamento completamente diferente.

Agora estou com duvidas para os que teem carro 1.0 turbinado me ajudem.

Quando estou acelerando o carro chega a 5000 rpm ele abaixa a frente como se estivesse perdendo força.

Estou usando um bico auxiliar de monza e os outros 4 são bicos originais? tenho que trocar os originais?

outra duvida é que estou usando vela do gol turbo 16valvulas.

O preparador me recomendou a usar essas. e me disse para rodar inicialmente com 0,6.

Estou com duvidas no acerto acho que o carro não está normal. tem algum trem pois já tive carro turbinado mas era um gol 1.8 e andava pra caralho é que agora é 1.0 né ehehhe.

Depois tiro mais fotos.

Share this post


Link to post
Share on other sites

Falae galera é que estava de férias e agora to trampando dinovo. hehehe

Já peguei o carro ontem' date=' ainda me acostumando com o carro comportamento completamente diferente.

Agora estou com duvidas para os que teem carro 1.0 turbinado me ajudem.

Quando estou acelerando o carro chega a 5000 rpm ele abaixa a frente como se estivesse perdendo força.

Estou usando um bico auxiliar de monza e os outros 4 são bicos originais? tenho que trocar os originais?

outra duvida é que estou usando vela do gol turbo 16valvulas.

O preparador me recomendou a usar essas. e me disse para rodar inicialmente com 0,6.

Estou com duvidas no acerto acho que o carro não está normal. tem algum trem pois já tive carro turbinado mas era um gol 1.8 e andava pra caralho é que agora é 1.0 né ehehhe.

Depois tiro mais fotos.

[/quote']

Intão , esse problema e normal no nosso carro tive esse mesmo problema mais ja tinha comprado a peça , isso acontece porque o map do carro le q tem alguma coisa errada por estar entrando mais ar do q o normal e ele fexa a borboleta ae quando vc tira o pe ele volta , vc tem q compra um CLAMPER custa de 120 a 190 reais um tem de varias marcas fuel tech , his , pandoo, varias , eu uso e recomendo a his plus é 190 reais e a melhor , e vc intalando isso ele faz o map congela e nao ve erro ennhum .

E na parte do acerto só andando com o carro mesmo vc usa controlador de injeção , deve usar ne tem bico auxiliar , intao tem q ve oq q e , derrepente pode ser ate algum problema no map botando o clamper isso pode melhorar , dps ve no painel e o ECP fica acendendo quando vc acelera .

Arespeito do bico eu uso bico auxiliar de astra flex com um controlador his analogico , eu mesmo regulei meu carro o carro ta perfeito , to rodando com 0,9bar de presão , e po acho q o carro estando mal pode ser falta de alimentação , velas do meu eu uso NGK IRIDIUM GRAU 9 . espero ter ajudado , esperandoo fotos do carro pronto em , abraço

Share this post


Link to post
Share on other sites

Falae galera é que estava de férias e agora to trampando dinovo. hehehe

Já peguei o carro ontem' date=' ainda me acostumando com o carro comportamento completamente diferente.

Agora estou com duvidas para os que teem carro 1.0 turbinado me ajudem.

Quando estou acelerando o carro chega a 5000 rpm ele abaixa a frente como se estivesse perdendo força.

Estou usando um bico auxiliar de monza e os outros 4 são bicos originais? tenho que trocar os originais?

outra duvida é que estou usando vela do gol turbo 16valvulas.

O preparador me recomendou a usar essas. e me disse para rodar inicialmente com 0,6.

Estou com duvidas no acerto acho que o carro não está normal. tem algum trem pois já tive carro turbinado mas era um gol 1.8 e andava pra caralho é que agora é 1.0 né ehehhe.

Depois tiro mais fotos.

[/quote']

Intão , esse problema e normal no nosso carro tive esse mesmo problema mais ja tinha comprado a peça , isso acontece porque o map do carro le q tem alguma coisa errada por estar entrando mais ar do q o normal e ele fexa a borboleta ae quando vc tira o pe ele volta , vc tem q compra um CLAMPER custa de 120 a 190 reais um tem de varias marcas fuel tech , his , pandoo, varias , eu uso e recomendo a his plus é 190 reais e a melhor , e vc intalando isso ele faz o map congela e nao ve erro ennhum .

E na parte do acerto só andando com o carro mesmo vc usa controlador de injeção , deve usar ne tem bico auxiliar , intao tem q ve oq q e , derrepente pode ser ate algum problema no map botando o clamper isso pode melhorar , dps ve no painel e o ECP fica acendendo quando vc acelera .

Arespeito do bico eu uso bico auxiliar de astra flex com um controlador his analogico , eu mesmo regulei meu carro o carro ta perfeito , to rodando com 0,9bar de presão , e po acho q o carro estando mal pode ser falta de alimentação , velas do meu eu uso NGK IRIDIUM GRAU 9 . espero ter ajudado , esperandoo fotos do carro pronto em , abraço

Eu comprei o Kit do marcusbh e não veio com o clamber mas comprei um não lembro a marca vou ver qual marca é, dai o preparador instalou o clamper mesmo com o clamper o carro esta assim.

Outro detalhe qual embreagem estão usando? a do 16v turbo original serve no 1.0 at? ou tenho que comprar uma de ceramica?

Share this post


Link to post
Share on other sites

Falae galera é que estava de férias e agora to trampando dinovo. hehehe

Já peguei o carro ontem' date=' ainda me acostumando com o carro comportamento completamente diferente.

Agora estou com duvidas para os que teem carro 1.0 turbinado me ajudem.

Quando estou acelerando o carro chega a 5000 rpm ele abaixa a frente como se estivesse perdendo força.

Estou usando um bico auxiliar de monza e os outros 4 são bicos originais? tenho que trocar os originais?

outra duvida é que estou usando vela do gol turbo 16valvulas.

O preparador me recomendou a usar essas. e me disse para rodar inicialmente com 0,6.

Estou com duvidas no acerto acho que o carro não está normal. tem algum trem pois já tive carro turbinado mas era um gol 1.8 e andava pra caralho é que agora é 1.0 né ehehhe.

Depois tiro mais fotos.

[/quote']

Intão , esse problema e normal no nosso carro tive esse mesmo problema mais ja tinha comprado a peça , isso acontece porque o map do carro le q tem alguma coisa errada por estar entrando mais ar do q o normal e ele fexa a borboleta ae quando vc tira o pe ele volta , vc tem q compra um CLAMPER custa de 120 a 190 reais um tem de varias marcas fuel tech , his , pandoo, varias , eu uso e recomendo a his plus é 190 reais e a melhor , e vc intalando isso ele faz o map congela e nao ve erro ennhum .

E na parte do acerto só andando com o carro mesmo vc usa controlador de injeção , deve usar ne tem bico auxiliar , intao tem q ve oq q e , derrepente pode ser ate algum problema no map botando o clamper isso pode melhorar , dps ve no painel e o ECP fica acendendo quando vc acelera .

Arespeito do bico eu uso bico auxiliar de astra flex com um controlador his analogico , eu mesmo regulei meu carro o carro ta perfeito , to rodando com 0,9bar de presão , e po acho q o carro estando mal pode ser falta de alimentação , velas do meu eu uso NGK IRIDIUM GRAU 9 . espero ter ajudado , esperandoo fotos do carro pronto em , abraço

Eu comprei o Kit do marcusbh e não veio com o clamber mas comprei um não lembro a marca vou ver qual marca é, dai o preparador instalou o clamper mesmo com o clamper o carro esta assim.

Outro detalhe qual embreagem estão usando? a do 16v turbo original serve no 1.0 at? ou tenho que comprar uma de ceramica?

Cara o campler tem regulageno preparador tem q ver qual é o ponto q ta dando o erro e tem q regula o clamper pra para o erro , o meu ta perfeito bate 7000rpm de final d final mais ta contolado pra 6500 pra nao da merda , e sobre a embreagen eu comprei uma da powerceramics de 1200 lbs nao da erro mau carro nao aguento nem uma semana com o disco do gol turbo eu aconselho por essa q nao da apurrinhação .

Share this post


Link to post
Share on other sites

eae o topico morreuu ???

Fala meu caro continua acompanhando o topico? fotinhas novas.

Falae galera é que estava de férias e agora to trampando dinovo. hehehe

Já peguei o carro ontem' date=' ainda me acostumando com o carro comportamento completamente diferente.

Agora estou com duvidas para os que teem carro 1.0 turbinado me ajudem.

Quando estou acelerando o carro chega a 5000 rpm ele abaixa a frente como se estivesse perdendo força.

Estou usando um bico auxiliar de monza e os outros 4 são bicos originais? tenho que trocar os originais?

outra duvida é que estou usando vela do gol turbo 16valvulas.

O preparador me recomendou a usar essas. e me disse para rodar inicialmente com 0,6.

Estou com duvidas no acerto acho que o carro não está normal. tem algum trem pois já tive carro turbinado mas era um gol 1.8 e andava pra caralho é que agora é 1.0 né ehehhe.

Depois tiro mais fotos.

[/quote']

Intão , esse problema e normal no nosso carro tive esse mesmo problema mais ja tinha comprado a peça , isso acontece porque o map do carro le q tem alguma coisa errada por estar entrando mais ar do q o normal e ele fexa a borboleta ae quando vc tira o pe ele volta , vc tem q compra um CLAMPER custa de 120 a 190 reais um tem de varias marcas fuel tech , his , pandoo, varias , eu uso e recomendo a his plus é 190 reais e a melhor , e vc intalando isso ele faz o map congela e nao ve erro ennhum .

E na parte do acerto só andando com o carro mesmo vc usa controlador de injeção , deve usar ne tem bico auxiliar , intao tem q ve oq q e , derrepente pode ser ate algum problema no map botando o clamper isso pode melhorar , dps ve no painel e o ECP fica acendendo quando vc acelera .

Arespeito do bico eu uso bico auxiliar de astra flex com um controlador his analogico , eu mesmo regulei meu carro o carro ta perfeito , to rodando com 0,9bar de presão , e po acho q o carro estando mal pode ser falta de alimentação , velas do meu eu uso NGK IRIDIUM GRAU 9 . espero ter ajudado , esperandoo fotos do carro pronto em , abraço

Eu comprei o Kit do marcusbh e não veio com o clamber mas comprei um não lembro a marca vou ver qual marca é, dai o preparador instalou o clamper mesmo com o clamper o carro esta assim.

Outro detalhe qual embreagem estão usando? a do 16v turbo original serve no 1.0 at? ou tenho que comprar uma de ceramica?

Cara o campler tem regulageno preparador tem q ver qual é o ponto q ta dando o erro e tem q regula o clamper pra para o erro , o meu ta perfeito bate 7000rpm de final d final mais ta contolado pra 6500 pra nao da merda , e sobre a embreagen eu comprei uma da powerceramics de 1200 lbs nao da erro mau carro nao aguento nem uma semana com o disco do gol turbo eu aconselho por essa q nao da apurrinhação .

Ei meu caro voltei la e o cara regulou o clamber é melhorou e muito.

Agora são os up's a serem feitos. eheheeheh coloquei mais algumas fotos.....

--------------------------------------------------------------------------------

Share this post


Link to post
Share on other sites

E ai galera alguem tem ou conheçe essa embreagem é marca boa? ja ouvi alguns comentarios sobre ela http://produto.mercadolivre.com.br/MLB-213925260-embreagem-de-cermica-ff-a-partir-de-r28000-_JM

mas eu usava displatec no meu gol 92 1.8.

To precisando comprar pois meu carro ta rodando ainda com a original.

Fala ae , intao melhoro ne reguando o clamper , sobre a embreagem eu uso a ceramic power , é muito boa , nunca tive probema com ela , intao aguardo mais ups em , vou por umas fotos do meu carro e so ter tempo pra tira , vlw abração

Share this post


Link to post
Share on other sites

E ai galera alguem tem ou conheçe essa embreagem é marca boa? ja ouvi alguns comentarios sobre ela http://produto.mercadolivre.com.br/MLB-213925260-embreagem-de-cermica-ff-a-partir-de-r28000-_JM

mas eu usava displatec no meu gol 92 1.8.

To precisando comprar pois meu carro ta rodando ainda com a original.

Fala ae ' date=' intao melhoro ne reguando o clamper , sobre a embreagem eu uso a ceramic power , é muito boa , nunca tive probema com ela , intao aguardo mais ups em , vou por umas fotos do meu carro e so ter tempo pra tira , vlw abração

[/quote']

Nossa veio o carro ficou outro com a embreagem da ffembreagens kit plato de 750 lbs e disco com 4 pastilhas e molas.

Agora sim já posso aumentar a pressão pra 0,8 pois estava rodando co 0,6.

Tem alguem que quer trocar um G4 com motor ap 1.8 num G4 1.0 turbo?

heeh meu carro so não tem ar condicionado, tem pacote trend.

Vamo tiçar a galera pra ver os comentários.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now